[Luaeclipse-developers] Beta2 Update

Luís Santos lsantos at itquality.com.br
Tue Sep 25 11:14:17 GMT+3 2007


Guilherme Martins escreveu:
> Makes no sense for me, please check the installation directory for the 
> macos fragment and see if the jnilib is there in the  right version.
>
> if is there, we have to check if the descriptors at the fragment are 
> configured to 3.2 version also instead of 3.3 only.
Remember me to include this in the checklist as well...



More information about the Luaeclipse-developers mailing list